Problem mit dem Player....

Allgemeine Diskussionen über alles, was nichts mit South Park zu tun hat

Moderators: Jana_loves_Cartman, el_vigilante

fufussel
Posts: 1
Joined: Wed Nov 14, 2012 9:25 am

Problem mit dem Player....

Postby fufussel » Thu Nov 15, 2012 1:49 pm

Hey alle miteinander!

ich hoffe einfach mal, dass ich hier richtig bin.
habe folgendes problem: immer wenn ich mir eine folge ansehen möchte kommt folgende fehlermeldung (googlechrome) "Die Webseite unter http://www.southpark.de/alle-episoden/...l hat zu viele Umleitungen erzeugt. Das Löschen Ihrer Cookies für diese Website oder das Zulassen von Drittanbieter-Cookies könnte das Problem möglicherweise beheben. Sollte dies nicht der Fall sein, liegt eventuell ein Serverkonfigurationsfehler und kein Problem mit Ihrem Computer vor."

Ich habe schon cookies und alles mögliche gelöscht aber dennoch kommt diese meldung. auch habe ich es mit dem internet explorer versucht, dort wird nicht mal eine ordentliche fehlermeldung angezeigt, sondern nur gesagt, dass die seite nicht geladen werden kann.

Komischerweise kann ich aber von der 16ten Staffel alle folgen sehen nur eben nicht alles von staffel 1-15....

Hat jemand eine lösung oder das gleiche problem?

Hat sich erledigt :) nun funktioniert wieder alles, also lag es wahrscheinlich an der seite.
Last edited by fufussel on Sat Nov 17, 2012 11:20 am, edited 1 time in total.
marco1989
Posts: 3
Joined: Fri Nov 16, 2012 3:45 am

Re: Problem mit dem Player....

Postby marco1989 » Fri Nov 16, 2012 3:53 am

Hey fufussel!

Ich habe genau das selbe Problem seit gestern Abend. Habe es auf verschiedenen PC's probiert und mit verschiedenen Browsern.
Immer deine beschriebene Fehlermeldung.
Muss wohl ein ein Problem mit deren Server sein..

Ich hoffe mal sie beheben das Problem bald, denn ich habe heute frei, würde gerne South Park schauen und kann die Fehlermeldung nicht mehr sehn. :D


Viele Grüße
Marco
EricCartmanFanboy
Posts: 1
Joined: Sun Dec 09, 2012 6:00 pm

Re: Problem mit dem Player....

Postby EricCartmanFanboy » Mon Dec 10, 2012 7:24 am

Weil ich erstmal nicht gefunden habe,wie ich einen eigenen Thread für mein Problem erstellen kann(meine englichkenntnisse gehen gegen 0),schildere ich es mal hier kurz,weil es aussließlich den Player betrifft.

Und zwar ist folgendes,wenn ich ein paar South Park Folgen ansehen möchte,egal welcher Staffel,läd der Player ein wenig und dann kommt:

''Sorry, this video is unavailable from your location''


Was kann ich dagegen tun?Mein Adobe Flash Player ist aktuell,Viren habe ich keine direkt gefunden.
RammsieHartmann
Posts: 3
Joined: Thu Sep 25, 2014 3:33 pm

Re: Problem mit dem Player....

Postby RammsieHartmann » Thu Sep 25, 2014 3:38 pm

Just so you know,
das Problem war damals, dass der Server nicht richtig mit Sonderzeichen (äöü) umgegangen ist.
Der server hat für titel, die ein solches enthielten hilfreich eine umleitung erzeugt, die wiederum vom browser in den originalen request umgewandelt wurde, womit sich der kreis geschlossen hat.

Schon witzig.

Return to “Off Topic”

Who is online

Users browsing this forum: No registered users and 3 guests