Entweder es liegt an meinem Internet oder an der Seite

Allgemeine Diskussionen über alles, was nichts mit South Park zu tun hat

Moderators: Jana_loves_Cartman, el_vigilante

LIGHTBOZZ
Posts: 1
Joined: Sun Dec 27, 2009 8:18 pm

Entweder es liegt an meinem Internet oder an der Seite

Postby LIGHTBOZZ » Sun Apr 18, 2010 7:37 am

Ich kann keine folgen mehr aus den staffeln 1,2,3,4,5,6...
bis 12 abspielen Hilfe :zombiekenny: :zombiekenny:
dvda92
Posts: 965
Joined: Sun May 10, 2009 7:53 am

Re: Entweder es liegt an meinem Internet oder an der Seite

Postby dvda92 » Sun Apr 18, 2010 7:42 am

Also bei mir geht es. An der Seite liegt es nicht.
artiix
Posts: 5
Joined: Wed Apr 14, 2010 10:21 pm

Re: Entweder es liegt an meinem Internet oder an der Seite

Postby artiix » Tue Apr 27, 2010 9:25 pm

Bei Mir ist das aber genauso! Das ich nur Staffel 13-14 gucken kann, aber bei den anderen Staffeln läd er das Movie nicht..
..Ist aber halb so wild, hab eh fast alle Folgen auf dem Rechner :chaos:
Aber bitte trozdem um Hilfe. Will Wissen woran das liegt :tweek:
Bitte um schnelle Hilfe :!: :!: :!: :!:

Lg: artiix :cartmansopissedrightnow: :cartmansopissedrightnow: :cartmansopissedrightnow:
Mösensaft gibt Löwenkraft!
brabbeler
Posts: 3
Joined: Tue May 04, 2010 5:46 pm

Re: Entweder es liegt an meinem Internet oder an der Seite

Postby brabbeler » Tue May 04, 2010 5:53 pm

Bei mir geht es auch nicht irgendwie kommt dann immer diese Meldung:
http://media.mtvnservices.com/global/fl ... 0.3958.swz failed to load. Error #2046 :?: :?: :?:

BITTE HELFEN
ICH KANN !KEINE! EPISODE SEHEN...
Qualmkopp
Posts: 13
Joined: Thu Apr 29, 2010 10:45 am

Re: Entweder es liegt an meinem Internet oder an der Seite

Postby Qualmkopp » Tue May 04, 2010 6:02 pm

habe auch keine Probleme!!!
schonmal an Updates gedacht?
Macht nicht jede Browser automatisch!!
brabbeler
Posts: 3
Joined: Tue May 04, 2010 5:46 pm

Re: Entweder es liegt an meinem Internet oder an der Seite

Postby brabbeler » Tue May 04, 2010 6:54 pm

Hab ich auch schon ausprobiert...mit internet explorer (neuser Version) und Firefox klappt beides nicht. Dann habe ich noch mein System zu einem Punkt wiederhergestellt an dem noch alles in ordnung war. Ka was noch zu tun sein könnte...
SouthParkFreak99
Posts: 2
Joined: Tue Nov 10, 2009 4:08 pm

Re: Entweder es liegt an meinem Internet oder an der Seite

Postby SouthParkFreak99 » Tue May 04, 2010 7:24 pm

also ich benutz seit nem halben jahr safari von apple oder google chrome. hab zwar au öfter mal probleme aber wenn man auf "watch in english" drückt und dann nochmal auf "auf deutsch gucken", gehts eig. immer problemlos....

ansonsten wüsst ich auch nix ausser viell. flash player
brabbeler
Posts: 3
Joined: Tue May 04, 2010 5:46 pm

Re: Entweder es liegt an meinem Internet oder an der Seite

Postby brabbeler » Wed May 05, 2010 3:05 pm

Hab den Adobe Flash Player nochmal runtergeladen und google chrome installiert. Leider klappt es immer noch nicht...
*nerv*
Hoffe man kann mir bzw. meinem internet noch helfen...
bangbros92
Posts: 1
Joined: Mon May 10, 2010 12:10 am

Re: Entweder es liegt an meinem Internet oder an der Seite

Postby bangbros92 » Mon May 17, 2010 5:17 pm

Hatte das gleiche Problem ^^ einfach die Systemzeit und Datum richtig einstellen, dann müsste es gehen =)
nospiesserno
Posts: 18
Joined: Sat Mar 20, 2010 10:03 am

Re: Entweder es liegt an meinem Internet oder an der Seite

Postby nospiesserno » Mon May 17, 2010 5:39 pm

Das liegt an eurer Konnektivität. Ihr müsst den adobe Flash Player für internet explorer (als activex) und sonstige Browser (plugin) neu installieren.

Wenn was mit den Hosting Servern los währe würden wir euch rechtzeitig im Forum darüber informieren. Tipp: Mit Safari kann man sich die Folgen sehr gut anschauen (bei mir selbst hat das immer ganz gut geklappt :-)
NOspiesseerNO was here! visit: http://nospiesserno.funpic.de

Return to “Off Topic”

Who is online

Users browsing this forum: No registered users and 1 guest