Make Love not Warcraft

Hier kannst du Anregungen und sonstige Kommentare an uns loswerden!

Moderators: Jana_loves_Cartman, el_vigilante

OverdriveGabber
Posts: 13
Joined: Wed Jul 15, 2009 10:04 pm

Make Love not Warcraft

Postby OverdriveGabber » Thu Jul 16, 2009 9:52 am

Hey Leute von Southpark.de.
Könnt ihr mal schauen was mit der Folge auf euren Servern los ist ? Sie läuft an für 3 sek. und dann wars das...

THX

OG
Stanley1990
Posts: 10
Joined: Thu Jul 16, 2009 10:18 am

Re: Make Love not Warcraft

Postby Stanley1990 » Thu Jul 16, 2009 10:27 am

Bei mir funktionier alles prima mach malnen Neustart oder so was!
ICH LIEBE STANLEY
DerDima
Posts: 2
Joined: Thu Jul 16, 2009 1:07 pm

Re: Make Love not Warcraft

Postby DerDima » Thu Jul 16, 2009 1:10 pm

Falsch!

Funktioniert definitiv nicht! Bitte den Fehler beheben, liebes Southpark.de - Team 8) .
Samy88
Posts: 2
Joined: Thu Jul 16, 2009 8:59 pm

Re: Make Love not Warcraft

Postby Samy88 » Thu Jul 16, 2009 9:03 pm

bei mir funktioniert genau diese Folge auf nicht also wie schon gesagt nur 3 sekunden!
Darkar
Posts: 1
Joined: Thu Jul 16, 2009 4:29 pm

Re: Make Love not Warcraft

Postby Darkar » Thu Jul 16, 2009 9:59 pm

Bei mir funktioniert es ohne probs. Danke für die ganzen Folgen ^_^
steelix
Posts: 1
Joined: Fri Jul 17, 2009 6:58 pm

Re: Make Love not Warcraft

Postby steelix » Fri Jul 17, 2009 7:01 pm

Hi.

Bei mir ist genau das gleiche Problem.

Die Folge beginnt, das Anfangsbild von Southpark läuft wo die Leute winken, dann ist Schluss und es kommt ein schwarzer Bildschirm.

Nach ungefähr 10 Sekunden ist die Folge zu Ende.

Woran liegts!?

Vielleicht am Browser.

Also ich benutze Opera, wie siehts bei euch aus?
dschingis
Posts: 2
Joined: Fri Jul 17, 2009 8:03 pm

Re: Make Love not Warcraft

Postby dschingis » Fri Jul 17, 2009 8:09 pm

Hallo

Kann diese Probleme voll bestätigen.

Ich habe das ganze jetzt auf drei Rechnern getestet. Als Browser Firefox 3.0, 3.5, 3.5.1 und IE6, IE7 ... überall das selbe Problem.
Die Folge läuft an bis zur ersten Stopmarke, danach kommt die Meldung "Initialisiere..." und dann ist die Folge fertig.

Ich würde sagen das hier ein kleiner Fehler vorliegt. Warum die Folge bei manchen geht?
Wer weis, vielleicht wird Sie ja von verschiedenen Servern gestreamt (via Loadbalancer) und auf einem funktioniert es wirklich. Ich jedenfalls erwische jedenfalls immer eine nicht funktionierende Version.

Also bitte an die Betreiber ...
Ihr habt da ein SUPER Angebot aufgebaut ... aber nehmt Euch den Problemen bitte bitte an!
DANKE!!!

Gruß
Dschingis
There is no try, do or do not!
OverdriveGabber
Posts: 13
Joined: Wed Jul 15, 2009 10:04 pm

Re: Make Love not Warcraft

Postby OverdriveGabber » Sat Jul 18, 2009 7:38 am

Leider funzt sie immer noch nicht :-(
Getestet mit den Browsern Safari und Opera.
2 bis dreimal versuche ich es aber leider sehe ich die Jungs nur Winken dann nach 10 sek ist alles vorbei...
Auch mit neuem Flash Player oder anderen Plugins NOTHING :-(

Ansonsten ist alles Super Danke für die Seite!
Duke134
Posts: 6
Joined: Thu Jul 16, 2009 12:02 am

Re: Make Love not Warcraft

Postby Duke134 » Sat Jul 18, 2009 12:59 pm

Hallo,

ich habe das selbe Probelm mit der Folge Schrankgeflüster (Staffel 9, Episode 912).

Auch hier werden nur die ersten fünf Sekunden der Episode gezeigt.

Ich benutze Internet Explorer 8 als Browser.
OverdriveGabber
Posts: 13
Joined: Wed Jul 15, 2009 10:04 pm

Re: Make Love not Warcraft

Postby OverdriveGabber » Sat Jul 18, 2009 2:17 pm

Kann ich bestätigen,
Schrankgeflüster wollte ich mir eben ansehen und es kam nur die Werbung für Spirit ganze 3 mal in Folge!!!!! dann kurz die Jungs wie sie Winken und ende. :-(
Queen-Chaos
Posts: 1
Joined: Sat Jul 18, 2009 11:02 pm

Re: Make Love not Warcraft

Postby Queen-Chaos » Sat Jul 18, 2009 11:37 pm

maaaaan bei mir funktioniert die Warcraft folge auch nicht! und dabei wolte ich sie schon so lange sehen!
DerDima
Posts: 2
Joined: Thu Jul 16, 2009 1:07 pm

Re: Make Love not Warcraft

Postby DerDima » Sun Jul 19, 2009 1:09 pm

Kümmert sich hier denn mal einer bitte drum???!!!

Die Folge funktioniert immer noch nicht!
Donar
Posts: 1
Joined: Sun Jul 19, 2009 3:35 pm

Re: Make Love not Warcraft

Postby Donar » Sun Jul 19, 2009 3:39 pm

Habe das gleiche problem mit der folge
Marix05
Posts: 1
Joined: Sun Jul 19, 2009 3:21 am

Re: Make Love not Warcraft

Postby Marix05 » Sun Jul 19, 2009 5:26 pm

die folge funktioniert bei mir auch nicht -.- Ich würde die so gerne sehen, weil ich finde, dass es eine der besten ist :cry:
bitte fixed das problem :cry:
dschingis
Posts: 2
Joined: Fri Jul 17, 2009 8:03 pm

Re: Make Love not Warcraft

Postby dschingis » Sun Jul 19, 2009 7:29 pm

Traurig zu sehen dass das erste Posting vom 16.07. ist und bis heute niemand auch nur mal einen Kommentar dazu abgegeben hat.

Wozu ist bitte ein Forum für Fehler, Störungen, etc vorhanden wenn sich dem keiner an nimmt?
Es wäre schon allein der Höflichkeit wegen nett wenigstens mal ein "Danke für die Fehlermeldung, wir arbeiten daran." zu lesen.

Klopf klopf ... ist da denn überhaupt jemand oder wurde diese Seite nur zum Spaß und aus Langeweile gebaut?

Auf jetzt, bitte endlich mal zu den vielen Problemen äussern und auch was dagegen tun!

Ja ich weis, die Seite ist kostenlos ... aber bissel Professionalität darf man doch trotzdem erwarten ... oder?!

Gruß
Dschingis
There is no try, do or do not!

Return to “Feedback und Hinweise auf Fehler”

Who is online

Users browsing this forum: No registered users and 1 guest